Amplificador simples com 100W de potência

Amplificador bem simples, que utiliza na saída os transistores darlingtons TIP 142 e TIP147, circuito montado no mundo inteiro. Eu particularmente nunca montei o circuito, mas li muitos comentários sobre o mesmo, muitos a favor e alguns contra, mas por ser simples e potente a maioria ficou satisfeito. (150W em 4 R)

Aqui tem o PDF com o desenho da placa . Boa sorte!

 

100w tip142 tip147 450x318 Amplificador simples com 100W de potência

 

100w tip142 tip147 mont 450x413 Amplificador simples com 100W de potência

 

 

 

 

 

 

Tags dos usuários:
amplificador 100w, amplificador tip147 tip142 100w, amplificador de 250 watts rms, 100 circuito de som audio pdf, circuito amplificador de som com tip122, Circuito de um som de 100w, Como construir um aplicador de áudio bem simples, como fazer um amplificador caseiro de 100w rms, como montar um amplificador simplis usando transistores, Diagrama esquematico de amplificador de 100w

Comentar via Facebook



Sobre o autor desse artigo

Este artigo foi escrito por edsontaubate em 17 dezembro 2011 .
Sobre o autor: Funcionário público e hobista, Técnico eletrônico
Site do autor

tem 4 Artigos nesse blog.
Seja um autor também e compartilhe seus conhecimentos, saiba como aqui.

Salve nos favoritos e compartilhe nas rede sociais

123 Comentários

  1. lucas

    blz que transistor posso substitui  os bcs e no luga dos diodos 1n4007 eu posso por 1n914
     

  2. lucas

    boa noite toni fiz esse projeto de acordo com o esquema, tem saída no falante direto, mas não da sinal na entrada de som.

  3. Amilton

    Olá toni. será que você ou alguém que visita o blog teria um esquema para montar com o tip35c?

  4. Rafael

    para remover os ruidos substitua os capacitores ceramicos ou poliester de 100pf coloque 47pf , apenas nos do circuito de audio os da fonte permanecem 100pf

  5. lucas

    alguepoe me ajudar se eu colocar mis um par dos transistor tip 142 e 147 o que eu teria qeu mudar um trafo 35+35 5 amper da conta e eu terei quantos watts rmpor favor responda rapido

  6. Rafael

    MONTAGEM PERFEITA MAS NÃO SAI SOM (RESOLVIDO)

    gente apos muita dor de cabrça e estudando e até pedindo ajuda a Deus pra entender o que havia de errado, na minha montagem descobri que o pdf tem um pequeno erro, é complicado explicar mas os mais experientes podem atestar,se voce montou tudo certinho e NÃO SAIU SOM mas ESTA IGUAL AO PDF ,RESOLVE-SE da segunte maneira: inverta todos o 5 transistores

    ou seja onde e Base coloque o Emissor, e onde e Emissor coloque Base conservando apenas a posição do Coletor.

    duvidas : rpdesigner@hotmail.com.br

Deixe uma resposta

Que tal trocar "The Gray Man" por uma foto ou imagem sua! No avatar de seu comentário, serve para todos os blogs Wordpress da internet